Nothing Saving?

Go down

In progress Nothing Saving?

Post by PinkGenocide on Mon Dec 05 2011, 00:37

I'm having a problem with my site. (www.tribalgaming.forumotion.com). I can't get the font to change colors, even though I am saving the edits, nothing changes? And I still cannot, even after 3 codes, get a background to appear behind individual forum posts...what the heck is going on here? I'm VERY much a noob so maybe there's something very simple that I'm missing here?

PinkGenocide
New Member

Posts : 14
Reputation : 1
Language : English

Back to top Go down

In progress Re: Nothing Saving?

Post by PinkGenocide on Mon Dec 05 2011, 00:40

Nevermind...I'm apparently an idiot...

PinkGenocide
New Member

Posts : 14
Reputation : 1
Language : English

Back to top Go down

In progress Re: Nothing Saving?

Post by Nera. on Mon Dec 05 2011, 00:43

Hi,

Do you still need help with this?
avatar
Nera.
Energetic

Female Posts : 7078
Reputation : 2014
Language : English
Location : -

http://webartzforum.com

Back to top Go down

In progress Re: Nothing Saving?

Post by PinkGenocide on Mon Dec 05 2011, 09:31

No please lock this thread however I did post a new thread with help on coding a youtube video to my homepage, can you help me there? Smile

PinkGenocide
New Member

Posts : 14
Reputation : 1
Language : English

Back to top Go down

In progress Re: Nothing Saving?

Post by Nera. on Mon Dec 05 2011, 09:32

Topic Solved & Locked
avatar
Nera.
Energetic

Female Posts : 7078
Reputation : 2014
Language : English
Location : -

http://webartzforum.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum