The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

problem color

View previous topic View next topic Go down

problem color

Post by pesgold on January 23rd 2012, 11:23 pm

hello I have a Forumotion forum with phpbb vercion and do not know why I got this: when I wanted to put a color ...



Please an urgent solution

pesgold
New Member

Male Posts : 11
Reputation : 1
Language : Español

Back to top Go down

Re: problem color

Post by Dr. Karlos on January 24th 2012, 1:49 am

Hi,

Do you have this problem on fast response too? Did you modify your posting_body template? If yes, try to remove it by clicking on Delete.


Cordially,
Dr. Karlos

Dr. Karlos
New Member

Posts : 20
Reputation : 3
Language : French and English
Location : On Forumactif ;)

Back to top Go down

Re: problem color

Post by kirk on January 24th 2012, 5:29 pm

yeah there is something wrong with that for sure.
What are those smiles you have in the bottom of the screen shot.
Try removing that whole code/smiles and see if the problem is still persisting.
I am thinking may be whatever code script you are using for them is conflicting???

If that is indeed a code for those emotions/smiles in the bottom of the screen?

kirk
Forumaster

Male Posts : 11037
Reputation : 651
Language : English,Vulcan,Klingon, Romulan,& Gorn

Back to top Go down

Re: problem color

Post by MrMario on January 24th 2012, 11:18 pm

Hello,

Did you add any new codes or anything to your forum?

MrMario
Helper
Helper

Male Posts : 22186
Reputation : 1830
Language : test

http://test.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum