The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Forum group colours not showing

View previous topic View next topic Go down

Forum group colours not showing

Post by LostLegend on Fri 17 Feb - 18:02

It was fine a few minutes ago and as far as I know, no staff have made changes to the groups!

http://naruto-role-play-rpg.forumotion.com/

The only groups giving colour to the members are missing-nin and Citizens.

There's a problem here.

LostLegend
Forumember

Posts : 922
Reputation : 23
Language : English

http://naruto-role-play-rpg.forumotion.com/

Back to top Go down

Re: Forum group colours not showing

Post by chouzouris on Fri 17 Feb - 18:05

Same problem with my forum!

chouzouris
Forumember

Female Posts : 161
Reputation : 0
Language : ENGLISH
Location : Greece

http://www.gatospito.com

Back to top Go down

Re: Forum group colours not showing

Post by LostLegend on Fri 17 Feb - 18:15

All fixed. Probably a database error!

LostLegend
Forumember

Posts : 922
Reputation : 23
Language : English

http://naruto-role-play-rpg.forumotion.com/

Back to top Go down

Re: Forum group colours not showing

Post by Sanket on Fri 17 Feb - 18:18

@chouzouris wrote:Same problem with my forum!
Solved for you?

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2820
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Re: Forum group colours not showing

Post by Leviosa on Fri 17 Feb - 18:20

It's fixed ! Should be OK for everyone now Smile


No help without your forum url
No support via private message



Leviosa
Administrator
Administrator

Female Posts : 15590
Reputation : 1590
Language : French, English

http://help.forumotion.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum