The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

a poll bug

View previous topic View next topic Go down

a poll bug

Post by phutu01 on February 28th 2012, 10:56 am

Currently a problem occurs, when member post poll enabled, while all have a number of error correction can not be corrected

phutu01
Forumember

Posts : 48
Reputation : 3
Language : 123

http://phutu.7forum.net

Back to top Go down

Re: a poll bug

Post by BryanR on February 28th 2012, 3:10 pm

Hmmmm.... in what language is that in, just so I can figure out what it says, anyways, so you are saying when one of your members tries to enable or post a poll. Let me have the link to your forum and perhaps the name of the theme you are currently using.

Oh, and this type of problem may belong in the Other Problems section of the board, I don't think it belongs here. :/

BryanR
Forumember

Male Posts : 185
Reputation : 10
Language : English | Spanish | Spanglish | HTML | Graphics
Location : Support Forum@Forumotion.com

Back to top Go down

Re: a poll bug

Post by Jophy on October 4th 2012, 10:15 am

Hitskin.com Support (forum) -> Forum clean up
*> Including Topics posted that do not belong to this section
*> Topics with no response for more than 2 weeks and so.

Please post a new topic for new questions Wink

Topic Garbaged.

Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum