The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Widget Malfunction...

View previous topic View next topic Go down

Solved Widget Malfunction...

Post by Higurashistrike on March 17th 2012, 4:03 pm

I was trying to set up the widgets from my site when they started to malfunction.
http://nenshiattribute.forumotion.com/
The widgets are merged with the Categories and Forum.

Higurashistrike
Forumember

Male Posts : 63
Reputation : 1
Language : English, Japanese, C, HTML, CSS

http://nenshiattribute.forumotion.com

Back to top Go down

Solved Re: Widget Malfunction...

Post by Sir Chivas™ on March 17th 2012, 4:05 pm

Try changing the widgets size.



Attention!
- Please provide your forum URL at all times.
- When the issue is solved, please mark it as solved.



Sir Chivas™
Support Moderator
Support Moderator

Male Posts : 6783
Reputation : 430
Language : EN, FR, ES
Location : || CSS || HTML || Graphics Designs || Support ||

Back to top Go down

Solved Re: Widget Malfunction...

Post by Higurashistrike on March 17th 2012, 11:45 pm

OK that worked. ^.^ That was pretty helpful, thanks.

Higurashistrike
Forumember

Male Posts : 63
Reputation : 1
Language : English, Japanese, C, HTML, CSS

http://nenshiattribute.forumotion.com

Back to top Go down

Solved Re: Widget Malfunction...

Post by SLGray on March 17th 2012, 11:57 pm

Topic Solved & Locked



When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 36748
Reputation : 2449
Language : English
Location : United States

http://ztwds.forumotion.com/

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum