The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Response to topic appears a bit strange

View previous topic View next topic Go down

Solved Response to topic appears a bit strange

Post by koimaster on April 12th 2012, 5:26 pm




So what have I done wrong? It worked beautifullly before for the last two years.


koimaster
Forumember

Male Posts : 162
Reputation : 0
Language : english
Location : Oregon

http://watchlords.forumotion.net/

Back to top Go down

Solved Re: Response to topic appears a bit strange

Post by Guest on April 12th 2012, 7:16 pm

Hi!

What certain is strange? The bbcodes? Smile

Guest
Guest


Back to top Go down

Solved Re: Response to topic appears a bit strange

Post by koimaster on April 12th 2012, 8:15 pm

It has always looked like this



koimaster
Forumember

Male Posts : 162
Reputation : 0
Language : english
Location : Oregon

http://watchlords.forumotion.net/

Back to top Go down

Solved Re: Response to topic appears a bit strange

Post by Darren1 on April 12th 2012, 8:46 pm

Hi,

Have you recently added new codes, or modified any other codes?

Darren1
Helper
Helper

Male Posts : 11853
Reputation : 563
Language : English

Back to top Go down

Solved Re: Response to topic appears a bit strange

Post by koimaster on April 12th 2012, 8:51 pm

@Darren1 wrote:Hi,

Have you recently added new codes, or modified any other codes?

No recent changes to the forum.

koimaster
Forumember

Male Posts : 162
Reputation : 0
Language : english
Location : Oregon

http://watchlords.forumotion.net/

Back to top Go down

Solved Re: Response to topic appears a bit strange

Post by Guest on April 12th 2012, 8:56 pm

koimaster, have you tried the tutorial below? Smile

Guest
Guest


Back to top Go down

Solved Re: Response to topic appears a bit strange

Post by koimaster on April 12th 2012, 11:51 pm

Fixed it! Thank you everyone for the help. I had the BCC code shut off as well as wysiwyg off. By turning both back on the issue was resolved.

thanks again

koimaster
Forumember

Male Posts : 162
Reputation : 0
Language : english
Location : Oregon

http://watchlords.forumotion.net/

Back to top Go down

Solved Re: Response to topic appears a bit strange

Post by SLGray on April 13th 2012, 3:53 am

Topic Solved & Locked





When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 36692
Reputation : 2445
Language : English
Location : United States

http://ztwds.forumotion.com/

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum