The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

"Bad user agent" is in my banner.

View previous topic View next topic Go down

Solved "Bad user agent" is in my banner.

Post by fl1banned on August 14th 2012, 7:47 pm

Hello all. Hello Thanks for this great sight! This is the second time, while getting my sight up. "Bad user agent": Please advise me how to remove it? I went to rescue tools, but it is still there. It says you have won an iPad, but X only opens up another tab. Now it just shows ME?( no other users yet) "Bad user agent". Here is the sight. http://fl-banned.forumotion.com/forum Any advice? Here is my home sight, with an iVid download on it. http://fl-banned.forumotion.com/forum I looked through search and did not find an answer. Do I change my "skin"? Thank you.


Last edited by fl1banned on August 15th 2012, 12:06 am; edited 2 times in total (Reason for editing : Added a link.)

fl1banned
New Member

Posts : 4
Reputation : 1
Language : english

Back to top Go down

Solved Re: "Bad user agent" is in my banner.

Post by fl1banned on August 14th 2012, 8:03 pm

Thank you. I thought my sight was hacked or spammed. As long as it's safe, I'm not going to worry about it. Very Happy

fl1banned
New Member

Posts : 4
Reputation : 1
Language : english

Back to top Go down

Solved Re: "Bad user agent" is in my banner.

Post by fl1banned on August 14th 2012, 8:22 pm

Wink OK, how do I mark this as solved?? Sad

fl1banned
New Member

Posts : 4
Reputation : 1
Language : english

Back to top Go down

Solved Re: "Bad user agent" is in my banner.

Post by SLGray on August 14th 2012, 11:19 pm

@fl1banned wrote:Thank you. I thought my sight was hacked or spammed. As long as it's safe, I'm not going to worry about it. Very Happy

@fl1banned wrote: Wink OK, how do I mark this as solved?? Sad
Please don't double/triple post. Your post need to be separated by 24 hours before bumping, replying or adding more information. Please use the edit button instead!

To marked your thread solved, press the edit button in your first post and check the solved circle at the top where it says topic icon.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 36663
Reputation : 2444
Language : English
Location : United States

http://ztwds.forumotion.com/

Back to top Go down

Solved Re: "Bad user agent" is in my banner.

Post by Jophy on August 15th 2012, 9:15 am

Topic Solved & Locked

Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum