The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

My Tech guys from my hosting server

View previous topic View next topic Go down

Solved My Tech guys from my hosting server

Post by xxxTristamxxx on October 19th 2012, 5:04 pm

Is is their message....

"Please let us know the CNAME record for the sub domain 'forum.unitedweplay-uwp.org' where it should point to. So that we can update CNAME record."

Thanks

xxxTristamxxx
Forumember

Posts : 32
Reputation : 0
Language : English

Back to top Go down

Solved Re: My Tech guys from my hosting server

Post by Jophy on October 20th 2012, 12:08 am

Hello,

Are you acquiring a domain name outside of Forumotion? Did you read this?:
http://help.forumotion.com/t7021-redirect-an-extern-domain-name-that-you-own-to-your-board
avatar
Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

Solved Re: My Tech guys from my hosting server

Post by xxxTristamxxx on October 20th 2012, 4:37 am

Jophy wrote:Hello,

Are you acquiring a domain name outside of Forumotion? Did you read this?:
http://help.forumotion.com/t7021-redirect-an-extern-domain-name-that-you-own-to-your-board


I have a domain name already and it was purchased out side of formation. I read what you have...it the tech guys from my server are requesting this info. Maybe I should just copy and paste the info and give to them.

Thanks

xxxTristamxxx
Forumember

Posts : 32
Reputation : 0
Language : English

Back to top Go down

Solved Re: My Tech guys from my hosting server

Post by xxxTristamxxx on October 20th 2012, 4:42 am

I foward that information to them. Thanks

xxxTristamxxx
Forumember

Posts : 32
Reputation : 0
Language : English

Back to top Go down

Solved Re: My Tech guys from my hosting server

Post by xxxTristamxxx on October 20th 2012, 5:13 am

Just waiting for a response from them. I will keep you posted soon. Thanks

xxxTristamxxx
Forumember

Posts : 32
Reputation : 0
Language : English

Back to top Go down

Solved Re: My Tech guys from my hosting server

Post by xxxTristamxxx on October 22nd 2012, 4:42 pm

Domain Name is working now. Thanks

xxxTristamxxx
Forumember

Posts : 32
Reputation : 0
Language : English

Back to top Go down

Solved Re: My Tech guys from my hosting server

Post by Shadow on October 22nd 2012, 4:44 pm

OK great !
Topic Solved & Locked
avatar
Shadow
Administrator
Administrator

Female Posts : 15863
Reputation : 1682
Language : French, English

http://help.forumotion.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum