The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Multiple problems - please help ------

View previous topic View next topic Go down

In progress Multiple problems - please help ------

Post by mashnoon731 on November 1st 2012, 4:06 am

[img][/img]

The problem is an option is missing.....[ actually i dont know that option - let me describe you]

When i use that i dont need to this [b*]Bold[/b]
Just press "B" and it will automatically be Bold

Thats missing today though i used it yesterday!!!
=============================================================================

http://infinity-milestone.halofight.com/t2-latest-sony-walkman-xperia-v-album-xperia-v-updated-27-10-12

Have a look at this thread

The image arent being fit to the forum!!!

How to enable auto resize image?


Regards,

Mashnoon

mashnoon731
New Member

Posts : 2
Reputation : 1
Language : English

Back to top Go down

In progress Re: Multiple problems - please help ------

Post by SLGray on November 1st 2012, 4:11 am

1. I see the bold button in your screenshot.

2. Administration Panel > General > Messages & Emails > Configuration
Resize Images:
Height:
Width:


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 35613
Reputation : 2372
Language : English
Location : United States

http://fmthemes.forumotion.com/

Back to top Go down

In progress Re: Multiple problems - please help ------

Post by mashnoon731 on November 1st 2012, 4:17 am

slg wrote:1. I see the bold button in your screenshot.

2. Administration Panel > General > Messages & Emails > Configuration
Resize Images:
Height:
Width:

Its not the problem...........I mean While copying an image from another site to my thread......

Method 1 : right click on the image > Copy image location
In the post section just do :

Method 2 : Just copy the image and paste to your thread

My question is how can i enable method 2 [ There was a button in there { The section where bold, underline etc buttons are}]

mashnoon731
New Member

Posts : 2
Reputation : 1
Language : English

Back to top Go down

In progress Re: Multiple problems - please help ------

Post by SLGray on November 1st 2012, 4:28 am

If you are just copying a post from another forum, you will have to add the BBCode for bold.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 35613
Reputation : 2372
Language : English
Location : United States

http://fmthemes.forumotion.com/

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum