The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

The "Switch Editor Mode" button doesn't display

View previous topic View next topic Go down

The "Switch Editor Mode" button doesn't display

Post by trongkhiem on November 8th 2012, 9:12 am

The "Switch Editor Mode" button in the posting form doesn't display when I use Chrome. Could you please show me how to deal with it? Thanks in advance.


trongkhiem
New Member

Male Posts : 6
Reputation : 0
Language : Vietnamese English
Location : Viet Nam

Back to top Go down

Re: The "Switch Editor Mode" button doesn't display

Post by Kaizer Lee on November 8th 2012, 10:59 am

Try other browsers with it, if it doesn't display either, it's your skin.

Kaizer Lee
Active Poster

Female Posts : 1064
Reputation : 54
Language : English, Tagalog, Spanish and Chinese
Location : Philippines

http://www.medievalchaos.net/forum

Back to top Go down

Re: The "Switch Editor Mode" button doesn't display

Post by trongkhiem on November 8th 2012, 12:09 pm

It does display in other browsers like Internet Explorer or Firefox.

trongkhiem
New Member

Male Posts : 6
Reputation : 0
Language : Vietnamese English
Location : Viet Nam

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum