The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Widget problems..

View previous topic View next topic Go down

Widget problems..

Post by xPandaz on December 17th 2012, 8:35 pm

Im on my admin panel, the spot where i drag and drop the widgets into a portal i made just wount hold and drag, any suggestions...? OR is it just a bug.

xPandaz
Forumember

Male Posts : 37
Reputation : 1
Language : English

http://xxpandaz.com/

Back to top Go down

Re: Widget problems..

Post by The Lone Ranger on December 17th 2012, 8:40 pm

You should be doing it in here:

AP>Modules>Portal & Widgets>Portal Management. Scroll down to Portal pages list and click on "Structure". Drag and drop from in there. (Remember and "Save").

The Lone Ranger
Forumember

Male Posts : 438
Reputation : 37
Language : English
Location : Scotland

http://www.tenerifesforumoffun.com

Back to top Go down

Re: Widget problems..

Post by xPandaz on December 17th 2012, 8:53 pm

Yes but it just wount drag.

xPandaz
Forumember

Male Posts : 37
Reputation : 1
Language : English

http://xxpandaz.com/

Back to top Go down

Re: Widget problems..

Post by Sanket on December 18th 2012, 3:52 am

Did you try it with firefox?

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum