The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

New post Icon Error !

View previous topic View next topic Go down

Solved New post Icon Error !

Post by anonymouz17 on Thu Jan 03 2013, 05:32

The New Post Icon not appearing its only normal post !

HOW TO FIX ??


Last edited by anonymouz17 on Sat Jan 05 2013, 04:51; edited 1 time in total
avatar
anonymouz17
Forumember

Posts : 138
Reputation : 2
Language : english

Back to top Go down

Solved Re: New post Icon Error !

Post by Kaizer Lee on Thu Jan 03 2013, 05:35

ACP < Display < Pictures Management < Find where you can see an illwebempty.gif < Changed it to the main direct image link < Save.
avatar
Kaizer Lee
Active Poster

Female Posts : 1064
Reputation : 54
Language : English, Tagalog, Spanish and Chinese
Location : Philippines

http://www.medievalchaos.net/forum

Back to top Go down

Solved Re: New post Icon Error !

Post by anonymouz17 on Thu Jan 03 2013, 05:38

not like that , its have a time that new post icon working and not working !
avatar
anonymouz17
Forumember

Posts : 138
Reputation : 2
Language : english

Back to top Go down

Solved Re: New post Icon Error !

Post by SLGray on Thu Jan 03 2013, 05:44

Do you mean when someone posts a reply or create a new thread, the new icon is not showing for you?


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 40897
Reputation : 2776
Language : English
Location : United States

https://fmthemes.forumotion.com/

Back to top Go down

Solved Re: New post Icon Error !

Post by anonymouz17 on Thu Jan 03 2013, 10:24

@SLGray wrote:Do you mean when someone posts a reply or create a new thread, the new icon is not showing for you?

Yes! How to fix that ??
avatar
anonymouz17
Forumember

Posts : 138
Reputation : 2
Language : english

Back to top Go down

Solved Re: New post Icon Error !

Post by Sanket on Thu Jan 03 2013, 11:46

Can you PM me details of a test member account?
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: New post Icon Error !

Post by anonymouz17 on Thu Jan 03 2013, 12:44

@Sanket wrote:Can you PM me details of a test member account?

all member ! Ill try to clear cookies but not working !
avatar
anonymouz17
Forumember

Posts : 138
Reputation : 2
Language : english

Back to top Go down

Solved Re: New post Icon Error !

Post by Sanket on Thu Jan 03 2013, 12:46

What I am asking is for an account to login to your forum
Code:
Username:
Password:
Forum URL:
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: New post Icon Error !

Post by The Lone Ranger on Thu Jan 03 2013, 14:02

Do it in a PM!!!!!
avatar
The Lone Ranger
Forumember

Male Posts : 438
Reputation : 37
Language : English
Location : Scotland

http://www.tenerifesforumoffun.com

Back to top Go down

Solved Re: New post Icon Error !

Post by Sanket on Thu Jan 03 2013, 14:47

http://awesomescreenshot.com/095rlr512
Its appearing fine for me.

Try it with firefox.
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: New post Icon Error !

Post by The Lone Ranger on Thu Jan 03 2013, 19:03

@Sanket wrote:What I am asking is for an account to login to your forum
Code:
Username:
Password:
Forum URL:

Rideem3 wrote:
@The Lone Ranger wrote:Do it in a PM!!!!!
Please refrain from posting random messages such as this. Wink

It wasn't a "random" message. It was to stop the OP divulging their forum details openly in reply to Sanket's request above. Very Happy
avatar
The Lone Ranger
Forumember

Male Posts : 438
Reputation : 37
Language : English
Location : Scotland

http://www.tenerifesforumoffun.com

Back to top Go down

Solved Re: New post Icon Error !

Post by anonymouz17 on Fri Jan 04 2013, 07:02

@Sanket wrote:http://awesomescreenshot.com/095rlr512
Its appearing fine for me.

Try it with firefox.

not that !

This . Click here
avatar
anonymouz17
Forumember

Posts : 138
Reputation : 2
Language : english

Back to top Go down

Solved Re: New post Icon Error !

Post by SLGray on Fri Jan 04 2013, 11:06

Are the members seeing the new icons when they log in? Are they then logging off before reading all the new ones? If they are, the new posts they did not read would show has old post when they log back on again.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 40897
Reputation : 2776
Language : English
Location : United States

https://fmthemes.forumotion.com/

Back to top Go down

Solved Re: New post Icon Error !

Post by Jophy on Sun Jan 06 2013, 04:37

Since the topic was marked...

Topic Solved & Locked
avatar
Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum