The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Forum Problem

View previous topic View next topic Go down

Forum Problem

Post by jonathanri on March 1st 2013, 9:40 am

hi everyone, im sorry, im asking again
but this one is very serious problem,
my forum ( link : http://friends-community.indonesianforum.net/ ) was didn't connect to my own forum. But, it connecting to scmplayer.com (Seamless Player ). Or, we can tell it as 'wrong connection'

EDIT : i mean scmplayer.net , not .com

any mod/staff , can help meh ?
(sry if my english bad)

EDIT 2 : sorry, my bad at this time . i though i was the only person who got this problem, and i didn't read this thread before i'm posting here http://help.forumotion.com/t121136-scm-player-breaks-our-forumotion-site


Last edited by jonathanri on March 1st 2013, 9:55 am; edited 2 times in total (Reason for editing : wrong spelling at edit 1 ; problem on progress at edit 2)

jonathanri
New Member

Posts : 4
Reputation : 1
Language : Indonesia

Back to top Go down

Re: Forum Problem

Post by Sanket on March 1st 2013, 11:32 am

Thread Garbaged, since the problem is solved now. You can access the forum & remove the SCM codes.

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum