The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Webmaster tool not working

View previous topic View next topic Go down

Solved Webmaster tool not working

Post by Guest on March 1st 2013, 6:44 pm

I have tried adding the Meta Tag given on the verification page but it doesnt seem to work, unless im putting the Meta Tag in the wrong place i dont know..could someone show me where to put the Tag or any other help would be appreciated..Thanks

Guest
Guest


Back to top Go down

Solved Re: Webmaster tool not working

Post by Cassius Dio on March 1st 2013, 8:51 pm

Hi! Very Happy

You should copy the content's and name's attribute. For example if the generated code is:
Code:
<meta name="google-site-verification" content="ABCD1234">
You'll complete the fileds like this:
"name" attribute : google-site-verification
"content" attribute : ABCD1234

Cassius Dio
Forumember

Male Posts : 581
Reputation : 79
Language : Romanian &English
Location : Yellow Submarine

http://beatles.forummo.com/

Back to top Go down

Solved Re: Webmaster tool not working

Post by Guest on March 1st 2013, 11:33 pm

lol thanks again, how did i miss that xD

Guest
Guest


Back to top Go down

Solved Re: Webmaster tool not working

Post by Sanket on March 2nd 2013, 4:34 am

Topic Solved & Locked

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum