The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Toolbar not loading.

View previous topic View next topic Go down

In progress Toolbar not loading.

Post by puppycheese on March 22nd 2013, 5:41 am

Today the toolbar on my website has disappeared. why is it not there? help me please.

puppycheese
Forumember

Posts : 141
Reputation : 2
Language : english

http://www.converseit.net/

Back to top Go down

In progress Re: Toolbar not loading.

Post by Sanket on March 22nd 2013, 6:37 am

Forum URL please?
Did you deactivate it by mistake or some other admin did?

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

In progress Re: Toolbar not loading.

Post by puppycheese on March 22nd 2013, 8:06 am

http://conversit.4rumer.com/ And no it is still active I don't know what's wrong.

puppycheese
Forumember

Posts : 141
Reputation : 2
Language : english

http://www.converseit.net/

Back to top Go down

In progress Re: Toolbar not loading.

Post by SLGray on March 22nd 2013, 8:55 am

That forum you linked does not exist.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 36748
Reputation : 2449
Language : English
Location : United States

http://ztwds.forumotion.com/

Back to top Go down

In progress Re: Toolbar not loading.

Post by puppycheese on March 22nd 2013, 9:53 pm

Deeply sorry it was 3am I made a typo. http://converseit.4rumer.com/
@SLGray wrote:That forum you linked does not exist.

puppycheese
Forumember

Posts : 141
Reputation : 2
Language : english

http://www.converseit.net/

Back to top Go down

In progress Re: Toolbar not loading.

Post by SLGray on March 22nd 2013, 10:44 pm

Do you have any JavaScripts? Remove them and add them back one by one to see if one of them is causing the issue.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 36748
Reputation : 2449
Language : English
Location : United States

http://ztwds.forumotion.com/

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum