The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Buttons not showing.....

View previous topic View next topic Go down

Solved Buttons not showing.....

Post by Bazinga! on April 2nd 2013, 8:56 pm

I have a member saying that the reply button, edit button, etc. on my forum appear as red X's in a square. I look at my forum and I don't have that problem. Is there anything I can do to fix this or is this something on their end?

Bazinga!
Forumember

Female Posts : 669
Reputation : 29
Language : U. S. English
Location : U. S. A.

http://fairytale.crazy4us.com/

Back to top Go down

Solved Re: Buttons not showing.....

Post by Sanket on April 2nd 2013, 9:25 pm


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Buttons not showing.....

Post by Bazinga! on April 2nd 2013, 9:42 pm

Okay, I'm marking this as 'solved' since the member is saying the suggestion that Sanket provided has fixed the problem.

Thank you for your help, Sanket! :wouhou:

Bazinga!
Forumember

Female Posts : 669
Reputation : 29
Language : U. S. English
Location : U. S. A.

http://fairytale.crazy4us.com/

Back to top Go down

Solved Re: Buttons not showing.....

Post by Sanket on April 2nd 2013, 9:44 pm

Topic Solved & Locked

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum