The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Categories not working properly. What did i do wrong?

View previous topic View next topic Go down

Solved Categories not working properly. What did i do wrong?

Post by socialize on May 17th 2013, 7:04 am

Any idea what i did wrong?
(Screenshot)


Last edited by socialize on May 18th 2013, 1:40 am; edited 1 time in total (Reason for editing : solved.)
avatar
socialize
Forumember

Male Posts : 112
Reputation : 6
Language : English
Location : El Monte

Back to top Go down

Solved Re: Categories not working properly. What did i do wrong?

Post by Sanket on May 17th 2013, 9:56 am

Display>Structure & hierarchy
Split categories on Index: Medium
Save
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Categories not working properly. What did i do wrong?

Post by socialize on May 18th 2013, 1:40 am

@Sanket wrote:Display>Structure & hierarchy
Split categories on Index: Medium
Save
Thank you so much!
:wouhou:
avatar
socialize
Forumember

Male Posts : 112
Reputation : 6
Language : English
Location : El Monte

Back to top Go down

Solved Re: Categories not working properly. What did i do wrong?

Post by Jophy on May 18th 2013, 1:09 pm

Topic Solved & Locked
avatar
Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum