The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Having issues with Multi-quote

View previous topic View next topic Go down

Solved Having issues with Multi-quote

Post by koimaster on May 17th 2013, 8:41 pm





I have followed the directions I read on the forum regarding having a multi-post button and availability but it does not seem to work.

Messages and e-mails> Configuration>Display "Multi-quote" button to know avail Any advice would be appreciated.

koimaster
Forumember

Male Posts : 162
Reputation : 0
Language : english
Location : Oregon

http://watchlords.forumotion.net/

Back to top Go down

Solved Re: Having issues with Multi-quote

Post by Derri on May 17th 2013, 8:51 pm

Go to ACP --> Display --> Pics Management --> Advanced --> Buttons

Then check and see if you have a multi quote button installed on your forum.


Forum Rules: :Forumotion Staff: :Appeal A Warning: :FAQ: :Tips & Tricks: :Forgotten Password/Login Issues
You need one post to send a PM
When your topic has been solved, ensure you mark the topic solved
Never post your email in public


Derri
Administrator
Administrator

Male Posts : 8385
Reputation : 576
Language : English & Basic French
Location : Scotland, United Kingdom

Back to top Go down

Solved Re: Having issues with Multi-quote

Post by koimaster on May 17th 2013, 11:44 pm

@Derri wrote:Go to ACP --> Display --> Pics Management --> Advanced --> Buttons

Then check and see if you have a multi quote button installed on your forum.


Thank you. I do have a button on the forum but it appears not to do anything.



koimaster
Forumember

Male Posts : 162
Reputation : 0
Language : english
Location : Oregon

http://watchlords.forumotion.net/

Back to top Go down

Solved Re: Having issues with Multi-quote

Post by Derri on May 17th 2013, 11:58 pm

The problem is you don't have a multi quote button unselected. You need that button in order for the multi quote button to show up. In the screenshot look above the multi quote selected button and you'll see what I'm talking about.

Derri
Administrator
Administrator

Male Posts : 8385
Reputation : 576
Language : English & Basic French
Location : Scotland, United Kingdom

Back to top Go down

Solved Re: Having issues with Multi-quote

Post by koimaster on May 18th 2013, 12:25 am

Thank you for all of the help. Live and learn even at my age.

Regards,

Alain

koimaster
Forumember

Male Posts : 162
Reputation : 0
Language : english
Location : Oregon

http://watchlords.forumotion.net/

Back to top Go down

Solved Re: Having issues with Multi-quote

Post by Derri on May 18th 2013, 12:29 am

Glad I could help Alain, best of luck with your forum thumleft


Forum Rules: :Forumotion Staff: :Appeal A Warning: :FAQ: :Tips & Tricks: :Forgotten Password/Login Issues
You need one post to send a PM
When your topic has been solved, ensure you mark the topic solved
Never post your email in public


Derri
Administrator
Administrator

Male Posts : 8385
Reputation : 576
Language : English & Basic French
Location : Scotland, United Kingdom

Back to top Go down

Solved Re: Having issues with Multi-quote

Post by Jophy on May 18th 2013, 12:53 pm

Hello,

You can let us know if your problem/issue is solved by editing your topic using the edit button and by clicking the solved icon then send. Wink

Thank you Smile

Topic Solved & Locked

Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum