The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Glitter bug

View previous topic View next topic Go down

Solved Glitter bug

Post by Bazinga! on May 19th 2013, 4:23 am

Okay, recently I had a problem getting glitter to work on a member's username see here:
http://help.forumotion.com/t123738-glitter-problem#822823

Well, the code that one of the members gave me worked until today. When I logged in today, I can't even see the member's username because it's looked liked someone smeared white out on it. I need to know how to fix this.


Edit: Okay, I figured out what was wrong. The glitter that was being used is apparently not longer available so it wasn't showing the glitter. I've marked this 'solved' since this is no longer an issue. Sorry.

Bazinga!
Forumember

Female Posts : 669
Reputation : 29
Language : U. S. English
Location : U. S. A.

http://fairytale.crazy4us.com/

Back to top Go down

Solved Re: Glitter bug

Post by SLGray on May 19th 2013, 5:59 am

Topic Solved & Locked


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 36741
Reputation : 2449
Language : English
Location : United States

http://ztwds.forumotion.com/

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum