The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Problem with the "team"

View previous topic View next topic Go down

Solved Problem with the "team"

Post by batman_il on May 26th 2013, 1:48 pm

Hello
I have a problem with the box that stand on the side of the forum - Team. Is much more advanced than normal and why are not the pictures and the field itself has expanded and stay ugly.
Application and image.

Spoiler:
I hope you tell me how to solve the problem.

Greetings!

batman_il
Forumember

Male Posts : 44
Reputation : 1
Language : Sofia

Back to top Go down

Solved Re: Problem with the "team"

Post by E-Mark on May 26th 2013, 1:53 pm

Can you provide your forum url? And the code you use. Thanks!

E-Mark
Active Poster

Male Posts : 1389
Reputation : 164
Language : English, Tagalog
Location : Republic of the Philippines

http://coding-spot.darkbb.com/

Back to top Go down

Solved Re: Problem with the "team"

Post by batman_il on May 26th 2013, 2:05 pm

@E-Mark wrote:Can you provide your forum url? And the code you use. Thanks!

http://originalworld.bulgarianforum.net/ URL... the code I'm not sure

batman_il
Forumember

Male Posts : 44
Reputation : 1
Language : Sofia

Back to top Go down

Solved Re: Problem with the "team"

Post by E-Mark on May 26th 2013, 2:07 pm

Can you put that widget, so i can check.

EDIT: Ok, can you click the Edit of the widget and delete the center style since they cause the problem.


Last edited by E-Mark on May 26th 2013, 2:21 pm; edited 1 time in total

E-Mark
Active Poster

Male Posts : 1389
Reputation : 164
Language : English, Tagalog
Location : Republic of the Philippines

http://coding-spot.darkbb.com/

Back to top Go down

Solved Re: Problem with the "team"

Post by batman_il on May 26th 2013, 2:18 pm

Problem is solved. Special thanks to E-Mark for taking the time. Smile

batman_il
Forumember

Male Posts : 44
Reputation : 1
Language : Sofia

Back to top Go down

Solved Re: Problem with the "team"

Post by SLGray on May 26th 2013, 9:08 pm

Topic Solved & Locked


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 36663
Reputation : 2444
Language : English
Location : United States

http://ztwds.forumotion.com/

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum