The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Quick Reply Problem

View previous topic View next topic Go down

Quick Reply Problem

Post by Rhino.Freak on July 17th 2013, 12:21 pm

hello guys, sup?

I've been experiencing a big problem at my forum, whenever we post something in quick reply and post, it says "You must enter something to reply" and redirects us to the main editor, then we can post.. its really annoying thing..

my forum is Invision,
Forum Link

HELP NEEDED Sad

Rhino.Freak
Active Poster

Male Posts : 1243
Reputation : 105
Language : English
Location : Mumbai, India

http://freetest.forumotion.net/

Back to top Go down

Re: Quick Reply Problem

Post by Rhino.Freak on July 18th 2013, 7:06 am

please bump! Sad

Rhino.Freak
Active Poster

Male Posts : 1243
Reputation : 105
Language : English
Location : Mumbai, India

http://freetest.forumotion.net/

Back to top Go down

Re: Quick Reply Problem

Post by SLGray on July 18th 2013, 6:49 pm

Yesterday at 5:21 am
Today at 12:06 am

Second Reminder:
Please don't double/triple post. Your post need to be separated by 24 hours before bumping, replying or adding more information. Please use the edit button instead!


Could you post screenshots of the issue?


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 35641
Reputation : 2374
Language : English
Location : United States

http://fmthemes.forumotion.com/

Back to top Go down

Re: Quick Reply Problem

Post by Rhino.Freak on July 19th 2013, 1:20 pm

(I think its my 1st reminder)
alright here's a .gif for best explanation..

Rhino.Freak
Active Poster

Male Posts : 1243
Reputation : 105
Language : English
Location : Mumbai, India

http://freetest.forumotion.net/

Back to top Go down

Re: Quick Reply Problem

Post by Rhino.Freak on July 21st 2013, 7:47 am

hmm nevermind now, I used a code by LGForum that fixed this bug of new editor..

Rhino.Freak
Active Poster

Male Posts : 1243
Reputation : 105
Language : English
Location : Mumbai, India

http://freetest.forumotion.net/

Back to top Go down

Re: Quick Reply Problem

Post by SLGray on July 21st 2013, 5:15 pm

Since no solution was given, this topic will be garbaged.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 35641
Reputation : 2374
Language : English
Location : United States

http://fmthemes.forumotion.com/

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum