The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Private messages - no buttons again

View previous topic View next topic Go down

Private messages - no buttons again

Post by Diamanto on August 25th 2013, 12:30 pm

Sorry, but again the same problem occurred.

In private messages in mailbox I can not see the icons "sent", "save", "to send".
Completed the required fields in Pictures and Colors - Pics management, but it did not work.

This has been corrected code
Code:
ul#picture_legend li,ul#privmsgs-menu li {
display: inline !important;
}
but the problem returned despite this code.
Link http://imaginetime.forumpolish.com/

You can look into it?

Diamanto
New Member

Female Posts : 22
Reputation : 1
Language : polish, english
Location : Poland

Back to top Go down

Re: Private messages - no buttons again

Post by Cassius Dio on August 25th 2013, 1:07 pm

Hi, bye

Can you give us a test account on your forum (without special permissions!)? Thanks! thumleft

Cassius Dio
Forumember

Male Posts : 581
Reputation : 79
Language : Romanian &English
Location : Yellow Submarine

http://beatles.forummo.com/

Back to top Go down

Re: Private messages - no buttons again

Post by Diamanto on August 25th 2013, 1:19 pm

I sent to you. Smile

Diamanto
New Member

Female Posts : 22
Reputation : 1
Language : polish, english
Location : Poland

Back to top Go down

Re: Private messages - no buttons again

Post by Cassius Dio on August 25th 2013, 1:25 pm

I checked and on the account you gave all works fine. Have you tried to clear your browser's cache? If you don't know how to do this, read this tutorial:
http://help.forumotion.com/t22597-how-to-clear-the-cache-in-firefox-internet-explore-chrome

Cassius Dio
Forumember

Male Posts : 581
Reputation : 79
Language : Romanian &English
Location : Yellow Submarine

http://beatles.forummo.com/

Back to top Go down

Re: Private messages - no buttons again

Post by Diamanto on August 25th 2013, 3:18 pm

I cleaned the browser's cache, and still do not see the icons. You write that you see them? I tried on three computers and several browsers do not see the icons.

Diamanto
New Member

Female Posts : 22
Reputation : 1
Language : polish, english
Location : Poland

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum