The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Quoting not working properly in one of the editor modes

View previous topic View next topic Go down

Quoting not working properly in one of the editor modes

Post by Mr. Eddster on December 9th 2013, 7:00 pm

any time a member is in one of the design modes (whatever one shows the yellow box when quoting someone) you cant click outside of the yellow box, it wont allow you. you can click inside the yellow box but not outside of it. we had this problem awhile back when the editor mode was new. is there a way to fix this?

thanks

Mr. Eddster
Forumember

Male Posts : 382
Reputation : 7
Language : English

http://sports-forumbuzz.canadian-forum.com/

Back to top Go down

Re: Quoting not working properly in one of the editor modes

Post by Ange Tuteur on December 9th 2013, 7:15 pm

Hello Mr. Eddster,

We have a topic about this here : http://help.forumotion.com/t128830-problems-with-qoutes

It has been reported to the technicians. For the moment, you should use source code mode to write outside of the quotes.

Topic locked

Ange Tuteur
Forumaster

Male Posts : 13021
Reputation : 2681
Language : EN10, FR5
Location : Pennsylvania

http://fmdesign.forumotion.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum