Editor problem

Go down

Editor problem

Post by Luffy on January 3rd 2014, 6:39 pm

Hello. My Moderator of my forum noticed that the editor has a problem even though i fixed the things fm asked us to change. Why is this happening?

avatar
Luffy
Manager
Manager

Male Posts : 5348
Reputation : 575
Language : Greek, English
Location : Greece

https://www.crossroadz.net

Back to top Go down

Re: Editor problem

Post by SLGray on January 3rd 2014, 8:33 pm

Is this only happening to just one moderator? What browser is the moderator using?


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43076
Reputation : 3048
Language : English
Location : United States

https://fmthemes.forumotion.com/

Back to top Go down

Re: Editor problem

Post by Luffy on January 3rd 2014, 8:54 pm

He is the only one who made me the problem. For me and the test account work fine. To him (tested by teamviewer also) had a problem. We used Firefox and Chrome but still same problem. Why?



avatar
Luffy
Manager
Manager

Male Posts : 5348
Reputation : 575
Language : Greek, English
Location : Greece

https://www.crossroadz.net

Back to top Go down

Re: Editor problem

Post by SLGray on January 3rd 2014, 9:10 pm

Could you send me a test account for your forum by private message?


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43076
Reputation : 3048
Language : English
Location : United States

https://fmthemes.forumotion.com/

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum