quick reply smiles connection is not working

Go down

quick reply smiles connection is not working

Post by S-t-e-v-e- on January 22nd 2014, 6:45 pm

with quick reply for the past 2 days i cant believe it hasn't been reported yet

S-t-e-v-e-
Forumember

Posts : 450
Reputation : 6
Language : English

Back to top Go down

Re: quick reply smiles connection is not working

Post by Derri on January 22nd 2014, 6:50 pm

Could you possibly give a screenshot or a bigger description of your issue? I have't experienced this myself?

EDIT: I looked into this problem and I do believe others on other support forums are having this issue. One solution posted by someone did say to clear your cache and it might work and some have said this helps but others are still experiencing the issue.
avatar
Derri
Helper
Helper

Male Posts : 8712
Reputation : 628
Language : English & Basic French
Location : Scotland, United Kingdom

Back to top Go down

Re: quick reply smiles connection is not working

Post by S-t-e-v-e- on January 22nd 2014, 6:59 pm

it's not working on here also goto quick reply and click the smile Wink

S-t-e-v-e-
Forumember

Posts : 450
Reputation : 6
Language : English

Back to top Go down

Re: quick reply smiles connection is not working

Post by Derri on January 22nd 2014, 7:52 pm

So can I ask, what am I seeing?



 Hello Twisted Evil :wouhou: Very Happy 

avatar
Derri
Helper
Helper

Male Posts : 8712
Reputation : 628
Language : English & Basic French
Location : Scotland, United Kingdom

Back to top Go down

Re: quick reply smiles connection is not working

Post by S-t-e-v-e- on January 22nd 2014, 7:58 pm

well it's still not working for me and my members


edit: i have try firefox, chrome and my ipad and none works

S-t-e-v-e-
Forumember

Posts : 450
Reputation : 6
Language : English

Back to top Go down

Re: quick reply smiles connection is not working

Post by Derri on January 22nd 2014, 8:03 pm

Well I can only think of two things, browser related or area related. According to topics on the issue its related to servming.

http://forum.forumactif.com/t363322p30-probleme-servimg#3081444

The Godfather comments saying that nothing was wrong server side, I don't know if the topic is still on going.

One thing that people did say worked was pressing CTRL + 5 works and obviously clearing your cache is advised. Have you tried that?
avatar
Derri
Helper
Helper

Male Posts : 8712
Reputation : 628
Language : English & Basic French
Location : Scotland, United Kingdom

Back to top Go down

Re: quick reply smiles connection is not working

Post by SLGray on January 22nd 2014, 8:03 pm



When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43153
Reputation : 3059
Language : English
Location : United States

https://fmthemes.forumotion.com/

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum