HTML isn't working in profile?

Go down

Solved HTML isn't working in profile?

Post by Cesar on February 1st 2014, 2:15 pm

Hi.
 I created a field of text zone where i want to put some icons with title. Used :
Code:
<img src="image" alt="wxyz" title="wxyz">
  But doesn't work..After that i tried : 
Code:
[img]"image" title="wxyz"][/img]
  Again , this doesn't work. I know i can use the tag , but i want to appear a title..So my question is , the HTML isn't working in profile?Other solutions that i can use to appear the title of the image?
avatar
Cesar
Forumember

Posts : 207
Reputation : 3
Language : Romanian

http://www.wolffighterz.com/

Back to top Go down

Solved Re: HTML isn't working in profile?

Post by Cesar on February 2nd 2014, 2:17 pm

Bump.  mwii
avatar
Cesar
Forumember

Posts : 207
Reputation : 3
Language : Romanian

http://www.wolffighterz.com/

Back to top Go down

Solved Re: HTML isn't working in profile?

Post by ~Julian~ on February 2nd 2014, 7:15 pm

The HTML should be working correctly. I just tested that. Have you already tried using this code with a valid image URL? And moreover, is HTML allowed in your forum?
avatar
~Julian~
Forumember

Male Posts : 172
Reputation : 1
Language : English

http://neverever.forumieren.com

Back to top Go down

Solved Re: HTML isn't working in profile?

Post by Cesar on February 3rd 2014, 3:48 pm

Yes , i tried with a valid image URL , also , the HTML is activated.
avatar
Cesar
Forumember

Posts : 207
Reputation : 3
Language : Romanian

http://www.wolffighterz.com/

Back to top Go down

Solved Re: HTML isn't working in profile?

Post by ~Julian~ on February 5th 2014, 1:01 am

It works perfectly fine for me. Have you deleted cache & cookies yet?
If that doesn't help, then I'll have no other solutions to your problem. Sorry.
avatar
~Julian~
Forumember

Male Posts : 172
Reputation : 1
Language : English

http://neverever.forumieren.com

Back to top Go down

Solved Re: HTML isn't working in profile?

Post by Cesar on February 7th 2014, 4:34 pm

Yay , forgot about the cookies.Thank's Julian.

Spoiler:
Danke  huhohi 
avatar
Cesar
Forumember

Posts : 207
Reputation : 3
Language : Romanian

http://www.wolffighterz.com/

Back to top Go down

Solved Re: HTML isn't working in profile?

Post by ~Julian~ on February 8th 2014, 10:12 pm

You're welcome (:
avatar
~Julian~
Forumember

Male Posts : 172
Reputation : 1
Language : English

http://neverever.forumieren.com

Back to top Go down

Solved Re: HTML isn't working in profile?

Post by SLGray on February 8th 2014, 11:07 pm

Problem solved & topic archived.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43082
Reputation : 3049
Language : English
Location : United States

https://fmthemes.forumotion.com/

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum