The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Text On One getting posted all mixed up

View previous topic View next topic Go down

Solved Text On One getting posted all mixed up

Post by APE on April 6th 2014, 7:12 pm

Dear FM Tech team,

For the last 2 days now a new member of my forum has been reporting that when they post in a new topic there getting a problem where there text is getting changed ( All mixed Up )

When logging to there account and making a post there is not a problem. No other member has reported this problem.

But as you can see this is the problem we are getting

as you can see the text is all messed up but the sig is fine and then every now and then the problem is going away and pm's are fine.

I've not added any new codes for some time now so it's not down to codes.
Forum Address: http://chatworld.forumotion.co.uk/
Test account can be gave to staff of FM only by pm.

Ape


Last edited by APE on April 6th 2014, 11:42 pm; edited 1 time in total

APE
Manager
Manager

Male Posts : 8319
Reputation : 716
Language : fluent in dork / mumbojumbo & English haha
Location : STUCK IN FORUMOTIONS SERVERS HELP ME !!!!!!

http://chatworld.forumotion.co.uk/

Back to top Go down

Solved Re: Text On One getting posted all mixed up

Post by Ange Tuteur on April 6th 2014, 9:13 pm

Hello APE,

I have not seen this before, but it looks like the entire post is backwards.

Ange Tuteur
Forumaster

Male Posts : 13021
Reputation : 2683
Language : EN10, FR5
Location : Pennsylvania

http://fmdesign.forumotion.com

Back to top Go down

Solved Re: Text On One getting posted all mixed up

Post by APE on April 6th 2014, 11:41 pm

@Ange Tuteur wrote:Hello APE,

I have not seen this before, but it looks like the entire post is backwards.
lol yes i foun out what the problem is it's a problem with a plugin used from Dom on avacweb there tagging system It don't work right with IE All the other browsers are ok. so yes this problem is solved as you guys can't fix the problem

APE
Manager
Manager

Male Posts : 8319
Reputation : 716
Language : fluent in dork / mumbojumbo & English haha
Location : STUCK IN FORUMOTIONS SERVERS HELP ME !!!!!!

http://chatworld.forumotion.co.uk/

Back to top Go down

Solved Re: Text On One getting posted all mixed up

Post by Ange Tuteur on April 6th 2014, 11:56 pm

Thanks for posting the solution.

Topic solved and archived

Ange Tuteur
Forumaster

Male Posts : 13021
Reputation : 2683
Language : EN10, FR5
Location : Pennsylvania

http://fmdesign.forumotion.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum