The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Issue Quick Reply

Go down

In progress Issue Quick Reply

Post by erchima on Thu Nov 20, 2014 10:10 am

every time you open the topic, in quick reply appear html code like this
avatar
erchima
Forumember

Female Posts : 629
Reputation : 15
Language : INDONESIAN | Lua Script | Visual Basic | and Coding
Location : Under your bed xD

http://erchimacute.forumid.net

Back to top Go down

In progress Re: Issue Quick Reply

Post by Mati on Thu Nov 20, 2014 10:32 am

What have you tried to add there?
avatar
Mati
Active Poster

Posts : 1905
Reputation : 291
Language : || HTML || CSS || jQuery ||
Location : At the Gym

http://forumdirectory.forumotion.net/

Back to top Go down

In progress Re: Issue Quick Reply

Post by erchima on Thu Nov 20, 2014 10:37 am

Mati™ wrote:What have you tried to add there?
yesterday i make verified icon after username
and today i remove it, but still same
i try using disable javascript, its not change, still get this problem
i try open on template, overal header, overal footer end, and view topic body I noticed the code very carefully but still no problem
if you want to my source template on general, ill give it
avatar
erchima
Forumember

Female Posts : 629
Reputation : 15
Language : INDONESIAN | Lua Script | Visual Basic | and Coding
Location : Under your bed xD

http://erchimacute.forumid.net

Back to top Go down

In progress Re: Issue Quick Reply

Post by SLGray on Thu Nov 20, 2014 2:25 pm

If you have modified any templates, try force default templates option to see if it could be the templates.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 42744
Reputation : 3010
Language : English
Location : United States

https://fmthemes.forumotion.com/

Back to top Go down

In progress Re: Issue Quick Reply

Post by erchima on Sun Nov 23, 2014 11:33 am

i will send my tempalte and can you fix it?
avatar
erchima
Forumember

Female Posts : 629
Reputation : 15
Language : INDONESIAN | Lua Script | Visual Basic | and Coding
Location : Under your bed xD

http://erchimacute.forumid.net

Back to top Go down

In progress Re: Issue Quick Reply

Post by SLGray on Sun Nov 23, 2014 11:39 am

You can if you want to.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 42744
Reputation : 3010
Language : English
Location : United States

https://fmthemes.forumotion.com/

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum