The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Widget problem

View previous topic View next topic Go down

Widget problem

Post by Supajin on June 27th 2016, 4:31 pm

Technical Details


Forum version : #phpBB2
Position : Administrator
Concerned browser(s) : Mozilla Firefox
Who the problem concerns : Yourself
Forum link : http://woew-management.forumsr.com/

Description of problem

I need help,
when i turn on widgets behind the reclam appears black color and i cant remove it?
How to fix it?


Last edited by Supajin on June 27th 2016, 5:58 pm; edited 1 time in total

Supajin
New Member

Posts : 23
Reputation : 1
Language : english

http://woew-management.forumsr.com/

Back to top Go down

Re: Widget problem

Post by Leviosa on June 27th 2016, 4:34 pm

Hello,

I have just tested this on your forum and it doesn't turn black when the widgets are displayed...So I don't get it.


No help without your forum url
No support via private message



Leviosa
Administrator
Administrator

Female Posts : 15587
Reputation : 1589
Language : French, English

http://help.forumotion.com

Back to top Go down

Re: Widget problem

Post by Supajin on June 27th 2016, 4:36 pm

oops im sorry i have 2 forums, theres a real one: http://world-of-eternal-war.forumsr.com/ Smile

Supajin
New Member

Posts : 23
Reputation : 1
Language : english

http://woew-management.forumsr.com/

Back to top Go down

Re: Widget problem

Post by APE on June 27th 2016, 5:19 pm

Please change the title of your topic to something that is related to your question/issue, so that other users will be able to find their question/issue using the search engine.
Please read our forum rules: ESF General Rules

Also please Don't post a PM linking us to your problem we will get to you when we can.





APE
Manager
Manager

Male Posts : 8648
Reputation : 760
Language : fluent in dork / mumbojumbo & English haha
Location : STUCK IN FORUMOTIONS SERVERS HELP ME !!!!!!

http://chatworld.forumotion.co.uk/

Back to top Go down

Re: Widget problem

Post by Supajin on June 27th 2016, 5:23 pm

Sorry im new...

Supajin
New Member

Posts : 23
Reputation : 1
Language : english

http://woew-management.forumsr.com/

Back to top Go down

Re: Widget problem

Post by APE on June 27th 2016, 5:34 pm

@Supajin wrote:Sorry im new...
To edit your title go to the top post click the Edit button that looks like this edit your title to something that fits your problem then press the send button then your title will change.

Please also make sure you read our rules and make sure your Clear on them and if your not sure about the rules Please feel free to ask us in a new thread.

Each problem you have must have its own thread to make it more easy to find by other members or even your self if you need to.

after your problem is solved say so in the topic and then hit send then at the top of your thread there is a Big green solved button hit that then the staff know to lock the thread and move it to the right place.





APE
Manager
Manager

Male Posts : 8648
Reputation : 760
Language : fluent in dork / mumbojumbo & English haha
Location : STUCK IN FORUMOTIONS SERVERS HELP ME !!!!!!

http://chatworld.forumotion.co.uk/

Back to top Go down

Re: Widget problem

Post by Draxion on June 27th 2016, 5:35 pm

Hi there, forgive me if I end up not solving your problem as it's not detailed very well for me to understand but I think this should help.

Code:
div.a62ed21dc {
    background: url("http://i35.servimg.com/u/f35/19/16/27/56/bg210.jpg");
}

Draxion
Helper
Helper

Male Posts : 589
Reputation : 86
Language : English
Location : USA

http://dawnofthedragons.forumotion.com/

Back to top Go down

Re: Widget problem

Post by Supajin on June 27th 2016, 6:04 pm

Still not change...
when i activate portal there is no black color behind the reclam, but right after activating widgets its just appear..

Supajin
New Member

Posts : 23
Reputation : 1
Language : english

http://woew-management.forumsr.com/

Back to top Go down

Re: Widget problem

Post by SLGray on June 27th 2016, 9:28 pm

Do you mean the portal or forum widgets?


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 36735
Reputation : 2447
Language : English
Location : United States

http://ztwds.forumotion.com/

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum