The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

I've set a Background, yet its not visible

View previous topic View next topic Go down

Solved I've set a Background, yet its not visible

Post by Mike on July 7th 2010, 8:30 pm

I've set my background on my forum, yet it isnt visible, How can i make it visible?

Mike
Hyperactive

Male Posts : 4242
Reputation : 466
Language : English, HTML, CSS
Location : Bozeman, Montana

Back to top Go down

Solved Re: I've set a Background, yet its not visible

Post by [GM]DoubleAgent on July 7th 2010, 8:36 pm

Ehm, dont know...

And btw, what's that Flex and Coldfusion in your languages? O.o

[GM]DoubleAgent
Forumember

Male Posts : 340
Reputation : 0
Language : Arabic

http://progamescheating.forumotion.com

Back to top Go down

Solved Re: I've set a Background, yet its not visible

Post by Mike on July 7th 2010, 8:43 pm

Wait, i figured it out, this is solved.

Flex and Coldfusion is a type of HTML language

Mike
Hyperactive

Male Posts : 4242
Reputation : 466
Language : English, HTML, CSS
Location : Bozeman, Montana

Back to top Go down

Solved Re: I've set a Background, yet its not visible

Post by ankillien on July 8th 2010, 4:11 pm

Solved > Locked

ankillien
Energetic

Posts : 5198
Reputation : 129
Language : English, XHTML, CSS, JS, PHP, SQL

http://www.webartzforum.com/

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum