Uploaded Thanks button, but it only appears on some threads

Go down

Solved Uploaded Thanks button, but it only appears on some threads

Post by Marcarlon on July 18th 2010, 2:54 pm

Hi

I uploaded a Thanks icon:

then activated the appropriate section.

The thanks button appears on a few threads, but not many. This is a pity as this function would be great!

Thank you in advance for fixing this or advising me how to do so.

The forum is http://languages.pops.tv/forum.htm

Marcarlon
New Member

Posts : 5
Reputation : 0
Language : English

Back to top Go down

Solved Re: Uploaded Thanks button, but it only appears on some threads

Post by Sanket on July 18th 2010, 6:09 pm

It only appears for the thread starter.
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Uploaded Thanks button, but it only appears on some threads

Post by Marcarlon on July 18th 2010, 7:32 pm

@Sanket wrote:It only appears for the thread starter.

That explains it, I thought it was for each post!

We've decided to leave it now, but thank you for your quick reply.

Marcarlon
New Member

Posts : 5
Reputation : 0
Language : English

Back to top Go down

Solved Re: Uploaded Thanks button, but it only appears on some threads

Post by Sanket on July 18th 2010, 7:34 pm

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile

avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum