The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Group in Legend does not appearing

View previous topic View next topic Go down

Group in Legend does not appearing

Post by uchihabreva on July 19th 2010, 9:38 am

What em'i going to do, i already created many groups but untill now. They are not appearing in the legend.? Confused

uchihabreva
New Member

Posts : 2
Reputation : 0
Language : Filipino

Back to top Go down

Re: Group in Legend does not appearing

Post by Dumbledore27 on July 19th 2010, 10:57 am

Group I think appears in the legend only if you have "Color group members" set Yes. And color must be set as well.

(I guess...)

~ Dumbledore27 Wink

Dumbledore27
Forumember

Male Posts : 632
Reputation : -3
Language : Online
Location : Error 403 - You do not have the permission to view this item's value

Back to top Go down

Re: Group in Legend does not appearing

Post by uchihabreva on July 19th 2010, 11:01 am

its not working.., i already did that. . . Sad

uchihabreva
New Member

Posts : 2
Reputation : 0
Language : Filipino

Back to top Go down

Re: Group in Legend does not appearing

Post by OvenDog on July 19th 2010, 11:49 am

Can you give us your forum link? so that we can see and maybe i can help you sir.

OvenDog
New Member

Male Posts : 1
Reputation : 0
Language : Tagalog,English
Location : In the night club

Back to top Go down

Re: Group in Legend does not appearing

Post by AlphaPkz on July 25th 2010, 7:30 pm

Did you set the group status on Closed or Open?

Hidden groups you can't see. Rideem is right Very Happy.

AlphaPkz
Forumember

Male Posts : 251
Reputation : 0
Language : English | Cantonese | Mandarin

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum