The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Forum Widgets not working

View previous topic View next topic Go down

Solved Forum Widgets not working

Post by DarMonkey on August 20th 2010, 4:21 am

I tried to place my forum widgets in my right and unfortunately it is not working, and I dunno whats the cause of it.

I already mark the option "yes" to Display forum widgets but still its not working...

I tried to reload my computer because I thought it just need some refreshment but still it is not working

what will I do?

Please reply as soon as possible

Thankx..

DarMonkey
Forumember

Male Posts : 114
Reputation : 0
Language : English, Tagalog, Spanish

Back to top Go down

Solved Re: Forum Widgets not working

Post by Jophy on August 20th 2010, 6:13 am

Do you have it's width set to 180 pixels?

Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

Solved Re: Forum Widgets not working

Post by DarMonkey on August 20th 2010, 6:50 am

I will check it

Please stand by...

DarMonkey
Forumember

Male Posts : 114
Reputation : 0
Language : English, Tagalog, Spanish

Back to top Go down

Solved Re: Forum Widgets not working

Post by DarMonkey on August 20th 2010, 6:53 am

Hello zoids

Yes its width is set to 180 pixels

((Ooopppsss... sorry for douple posting))

DarMonkey
Forumember

Male Posts : 114
Reputation : 0
Language : English, Tagalog, Spanish

Back to top Go down

Solved Re: Forum Widgets not working

Post by Guest on August 20th 2010, 7:06 am

hi DarMonkey !
You have CSS codes in your CSS Stylesheet ? Go here : administration panel => Display => Colors => CSS Stylesheet
and if you have codes , copy them and put here Wink

Guest
Guest


Back to top Go down

Solved Re: Forum Widgets not working

Post by DarMonkey on August 20th 2010, 8:15 am

Here is my Css


Last edited by DarMonkey on August 20th 2010, 12:22 pm; edited 1 time in total

DarMonkey
Forumember

Male Posts : 114
Reputation : 0
Language : English, Tagalog, Spanish

Back to top Go down

Solved Re: Forum Widgets not working

Post by DarMonkey on August 20th 2010, 12:19 pm

I alraedy fixed it problem solved

DarMonkey
Forumember

Male Posts : 114
Reputation : 0
Language : English, Tagalog, Spanish

Back to top Go down

Solved Re: Forum Widgets not working

Post by Sanket on August 20th 2010, 2:12 pm

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum