Borders in topics are missing

Go down

Solved Borders in topics are missing

Post by juzjojo on August 21st 2010, 2:04 am

Hi there..

Hoping I posted in the right spot.
I have a forum almost ready to open and I just noticed that all my topics that have a header topic are missing all the borders.
They are instead replaced by just the urls.. Its a mess..
Can someone help me figure out how to fix this..
I havent done anything in the acp that wouldve created the change.

Forum is here


juzjojo
Forumember

Female Posts : 39
Reputation : 0
Language : english

http://thecreativechicks.forumotion.com/

Back to top Go down

Solved Re: Borders in topics are missing

Post by Darren1 on August 21st 2010, 2:13 am

Hi,

Use this code to make links instead
[code]MESSAGE;OPTIONAL
avatar
Darren1
Helper
Helper

Male Posts : 11853
Reputation : 563
Language : English

Back to top Go down

Solved Re: Borders in topics are missing

Post by juzjojo on August 28th 2010, 4:08 pm

the code isnt what i needed..but ty
I did manage to figure it out

juzjojo
Forumember

Female Posts : 39
Reputation : 0
Language : english

http://thecreativechicks.forumotion.com/

Back to top Go down

Solved Re: Borders in topics are missing

Post by Sanket on August 28th 2010, 6:20 pm

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile

avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum