Scripts messed up my forum

Go down

Solved Scripts messed up my forum

Post by Smooreslife on August 21st 2010, 2:26 am

I tried to add a facebook login and my forum... everything seemed to be working fine so great, then I tried to add the "LIKE" Button, and logged out. When I came back in the following day... all I could see was my LOGO and the facebook button and nothing else... Grrrrr.

Could someone help me please.

http://fbfavoritegames.forumotion.com/

Sandra

Smooreslife
New Member

Posts : 3
Reputation : 0
Language : Englis

Back to top Go down

Solved Re: Scripts messed up my forum

Post by Darren1 on August 21st 2010, 2:37 am

Hi,


login to your forum via http://fbfavoritegames.forumotion.com/admim and remove the scripts you added 1 by 1 to tell which one is the problem.
avatar
Darren1
Helper
Helper

Male Posts : 11853
Reputation : 563
Language : English

Back to top Go down

Solved Re: Scripts messed up my forum

Post by Smooreslife on August 21st 2010, 2:43 am

Quote:
"login to your forum via http://fbfavoritegames.forumotion.com/admim and remove the scripts you added 1 by 1 to tell which one is the problem".

When I click on your link it takes me to the same page. Just a logo and facebook button. No place to add admin, no place to add password. Just the logo and facebook button.

Smooreslife
New Member

Posts : 3
Reputation : 0
Language : Englis

Back to top Go down

Solved Re: Scripts messed up my forum

Post by Smooreslife on August 21st 2010, 2:48 am

Got it changed your link a bit... THANK YOU!!!

Smooreslife
New Member

Posts : 3
Reputation : 0
Language : Englis

Back to top Go down

Solved Re: Scripts messed up my forum

Post by Sanket on August 21st 2010, 9:09 pm

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile

avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum