The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Problem With Colors

View previous topic View next topic Go down

Solved Problem With Colors

Post by El3m3nT on August 30th 2010, 5:52 pm

HEy Guys i have problem with change link color

I go AdminCp
Display
Color

Link Color : i want black (#000000) But i appires darkgreen (#55A81E) Like this



How Can i change itt :S?? Confused

El3m3nT
Forumember

Male Posts : 117
Reputation : 0
Language : Shqip,English,German

http://www.forum-ks.biz

Back to top Go down

Solved Re: Problem With Colors

Post by zachoftheglen2 on August 30th 2010, 11:09 pm

AdminCp > Display > Color > Link colour change to black by entering the code or using the drag thing Smile

zachoftheglen2
Forumember

Posts : 119
Reputation : 0
Language : English

Back to top Go down

Solved Re: Problem With Colors

Post by El3m3nT on August 31st 2010, 3:50 pm

Ok i had Fixed Before You Answered My Quesion Very Happy

Thnx Closed

El3m3nT
Forumember

Male Posts : 117
Reputation : 0
Language : Shqip,English,German

http://www.forum-ks.biz

Back to top Go down

Solved Re: Problem With Colors

Post by Sanket on August 31st 2010, 3:57 pm

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum