The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Topic HTML Problem

View previous topic View next topic Go down

Solved Topic HTML Problem

Post by mihaisg1 on September 4th 2010, 9:55 pm

i have the HTML enabled in my AP but when i write a new topic and i paste a HTML code it doesn't work
i mean it works only with the preview but when i post the topic i don't see a video or something just the HTML Code


Last edited by mihaisg1 on September 5th 2010, 7:18 pm; edited 1 time in total

mihaisg1
New Member

Male Posts : 10
Reputation : 0
Language : Romanian, Italian, English, and a litle Spanish
Location : Romania

Back to top Go down

Solved Re: Topic HTML Problem

Post by Sanket on September 4th 2010, 9:57 pm


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Topic HTML Problem

Post by mihaisg1 on September 4th 2010, 10:06 pm

will that work for all users/guests
i mean if they don't have the HTML enabled in they're profile will they be able to see my my HTML post as object not code?

mihaisg1
New Member

Male Posts : 10
Reputation : 0
Language : Romanian, Italian, English, and a litle Spanish
Location : Romania

Back to top Go down

Solved Re: Topic HTML Problem

Post by Sanket on September 5th 2010, 10:19 am

Nopes, they too have to activate it.

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Topic HTML Problem

Post by mihaisg1 on September 5th 2010, 1:02 pm

@Sanket wrote:Nopes, they too have to activate it.
well i've registered with another account on my forum and apparently i can see the movies i've posted it with my admin account
not the code

mihaisg1
New Member

Male Posts : 10
Reputation : 0
Language : Romanian, Italian, English, and a litle Spanish
Location : Romania

Back to top Go down

Solved Re: Topic HTML Problem

Post by Sanket on September 5th 2010, 1:07 pm

Cool, so that sorts it?

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Topic HTML Problem

Post by mihaisg1 on September 5th 2010, 7:18 pm

@Sanket wrote:Cool, so that sorts it?
apparently yes

mihaisg1
New Member

Male Posts : 10
Reputation : 0
Language : Romanian, Italian, English, and a litle Spanish
Location : Romania

Back to top Go down

Solved Re: Topic HTML Problem

Post by Sanket on September 5th 2010, 8:41 pm

Since this thread is marked solved, I will lock this thread.


Sanket Smile


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum