The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Post Topic message

View previous topic View next topic Go down

Post Topic message

Post by Guernsey Donkey on September 14th 2010, 12:40 pm

Had to restart this subject even though it was a prvious topic this problem still remains unsolved

http://help.forumotion.com/other-problems-f46/post-message-t77949.htm

The only way you can post inthe topic header is to remove all characters ie sign "" marks

Anyone got any idea what could be wrong..

Guernsey Donkey
Forumember

Male Posts : 111
Reputation : 5
Language : English, Guernsey French, Celtic, Latin
Location : Channel Islands

http://www.vuedesisles.com/

Back to top Go down

Re: Post Topic message

Post by StrongHold on September 17th 2010, 1:37 am

Hum... the only thing I can think of is that you are using too many special characters in your topic title. They are entered into the forum as codes (unlike regular letters) and one special character (ie ) takes up to 4 characters in the code and therefor exceeding the limit. That might not be the problem.. but its the only thing that I can think of.

Hope this Helps

StrongHold
Forumember

Posts : 104
Reputation : 0
Language : English, HTML, CSS, PHP
Location : Canada

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum