creating an html page not working?

Go down

Solved creating an html page not working?

Post by Tempest on September 24th 2010, 7:20 am

okay so ive been trying to make an html page, and im putting a table on it but its not working, it just shows the code. http://north.forumotions.net/Guide-h1.htm Here is a link to the actual html page. Im trying to use the sites default headers and footers too if that helps any. Thanks <3

Tempest
New Member

Female Posts : 12
Reputation : 0
Language : English

Back to top Go down

Solved Re: creating an html page not working?

Post by Yakko! on September 24th 2010, 5:37 pm

it's ok! i lokk it very good!
avatar
Yakko!
Forumember

Male Posts : 661
Reputation : -5
Language : Italian, english, Français

Back to top Go down

Solved Re: creating an html page not working?

Post by Tempest on September 24th 2010, 7:06 pm

it shows up on yours? O.o It just shows the code on mine.

Tempest
New Member

Female Posts : 12
Reputation : 0
Language : English

Back to top Go down

Solved Re: creating an html page not working?

Post by Tempest on September 27th 2010, 9:05 am

nevermind, i changed the version of my forum so its showing up now. Smile

Tempest
New Member

Female Posts : 12
Reputation : 0
Language : English

Back to top Go down

Solved Re: creating an html page not working?

Post by Sanket on September 27th 2010, 10:15 am

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile

avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum