The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Forum widgets doesn't work

View previous topic View next topic Go down

Solved Forum widgets doesn't work

Post by dz0n1 on October 5th 2010, 6:09 pm

forum widgets doesnt appear on my forum (http://redtube-team.hot4um.com/forum.htm)...why ?
http://img339.imageshack.us/img339/4056/forumwidgets.png - do I also need to activate it on some other place in panel ?


Last edited by dz0n1 on October 16th 2010, 1:55 am; edited 1 time in total

dz0n1
New Member

Posts : 7
Reputation : 0
Language : Serbian

Back to top Go down

Solved Re: Forum widgets doesn't work

Post by MrMario on October 6th 2010, 5:47 am

If it doesn't show up it won't as some coding is prevent it to show

MrMario
Helper
Helper

Male Posts : 22186
Reputation : 1830
Language : test

http://test.com

Back to top Go down

Solved Re: Forum widgets doesn't work

Post by ronnyhenri on October 16th 2010, 12:04 pm

Did you set the wideness of your widget at 180?

ronnyhenri
Forumember

Male Posts : 152
Reputation : 0
Language : English
Location : Belgium

Back to top Go down

Solved Re: Forum widgets doesn't work

Post by Sanket on October 16th 2010, 12:30 pm

Since this thread is marked solved, I will lock this thread.


Sanket Smile


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum