Quick question about the HTML in the Admin Panel

Go down

Solved Quick question about the HTML in the Admin Panel

Post by Xtreame Gamer on October 10th 2010, 9:05 pm

When you go to the Admin panel/[Tab] Display/[list] Homepage(Generailitys)

The "HTML" selection button is missing above the text box, what has happened?
avatar
Xtreame Gamer
New Member

Posts : 5
Reputation : 0
Language : English

Back to top Go down

Solved Re: Quick question about the HTML in the Admin Panel

Post by Sanket on October 10th 2010, 10:01 pm

I think you are using Google Chrome.


Use firefox, it shall work then.
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Quick question about the HTML in the Admin Panel

Post by Xtreame Gamer on October 10th 2010, 10:04 pm

@Sanket wrote:I think you are using Google Chrome.


Use firefox, it shall work then.

It appeared when I was on chrome plus firefox crashes my computer when I try using it. FireFox wont run on Vista and 7
avatar
Xtreame Gamer
New Member

Posts : 5
Reputation : 0
Language : English

Back to top Go down

Solved Re: Quick question about the HTML in the Admin Panel

Post by Sanket on October 10th 2010, 10:06 pm

I am using Windows 7. Firefox, works absolutely fine on it. You can use one browser at a time.
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Quick question about the HTML in the Admin Panel

Post by Xtreame Gamer on October 10th 2010, 10:08 pm

oh... I like working on 2 browsers and IE and Chrome lets me XD
It's just weird because I was on chrome yesterday and I was using that HTML thing for my home page message now it's missing.
avatar
Xtreame Gamer
New Member

Posts : 5
Reputation : 0
Language : English

Back to top Go down

Solved Re: Quick question about the HTML in the Admin Panel

Post by Sanket on October 10th 2010, 10:10 pm

Its something to do with chrome, the html button does not appear for anyone. Try it on IE then.
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Quick question about the HTML in the Admin Panel

Post by Xtreame Gamer on October 10th 2010, 10:12 pm

Oh that works lol I wonder what happend I hate IE but I'll use it lol thank you ^_^
avatar
Xtreame Gamer
New Member

Posts : 5
Reputation : 0
Language : English

Back to top Go down

Solved Re: Quick question about the HTML in the Admin Panel

Post by Sanket on October 10th 2010, 10:18 pm

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile

avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum