The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Missing icons

View previous topic View next topic Go down

Solved Missing icons

Post by joelj1964 on October 15th 2010, 2:05 pm

When logging onto my forum this morning I noticed that the icons which normally appear next to the username of the last person to post in a particular section was missing. When the icon is present and is clicked on it takes you to the post by the username next to which it appears. The image below may aide in describing my issue better. The location where the icon normally appears has been marked. I have not made any changes to the forum which would cause this.


joelj1964
Forumember

Male Posts : 47
Reputation : 0
Language : English

http://www.repairbotsonline.com/

Back to top Go down

Solved Re: Missing icons

Post by joelj1964 on October 15th 2010, 2:13 pm

Thank you for your fast reply. I did see the other post but, the topic was locked. In any event, I went to mini icons, changed the picture and they now reappear. Have no idea why they just disappeared. But, thanks again. It's resolved now.

joelj1964
Forumember

Male Posts : 47
Reputation : 0
Language : English

http://www.repairbotsonline.com/

Back to top Go down

Solved Re: Missing icons

Post by Guest on October 15th 2010, 2:14 pm

Glad i could help lol (:

Solved + Locked

Guest
Guest


Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum