The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

my forum widgets error

View previous topic View next topic Go down

my forum widgets error

Post by jaunadzive16 on October 16th 2010, 2:30 pm

why when i post my forum widgets my forum has error??

see plz here: http://pokernodepositbonus.forumotion.co/index.htm

jaunadzive16
Forumember

Posts : 100
Reputation : 0
Language : bulgaria

Back to top Go down

Re: my forum widgets error

Post by Guest on October 16th 2010, 2:57 pm

What's is the error? what is says?

Guest
Guest


Back to top Go down

Re: my forum widgets error

Post by ronnyhenri on October 16th 2010, 4:20 pm

Yeah! I can't see no error either.

ronnyhenri
Forumember

Male Posts : 152
Reputation : 0
Language : English
Location : Belgium

Back to top Go down

Re: my forum widgets error

Post by jaunadzive16 on October 16th 2010, 5:51 pm

no is there problems!! my widgets dont work with version: invision!! when i make invision version there is error: see here: http://pokernodepositbonus.forumotion.co/index.htm

jaunadzive16
Forumember

Posts : 100
Reputation : 0
Language : bulgaria

Back to top Go down

Re: my forum widgets error

Post by Guest on October 16th 2010, 5:53 pm

It looks like you have your forum in a widget o.O
can i see your code for the flash menu (:

Guest
Guest


Back to top Go down

Re: my forum widgets error

Post by jaunadzive16 on October 16th 2010, 5:58 pm

where is problem?? maybe i nedd change any settings??

jaunadzive16
Forumember

Posts : 100
Reputation : 0
Language : bulgaria

Back to top Go down

Re: my forum widgets error

Post by Guest on October 16th 2010, 6:00 pm

The widget code is the problem (:
its buggy, you must find another one or delete it (:

Guest
Guest


Back to top Go down

Re: my forum widgets error

Post by jaunadzive16 on October 16th 2010, 6:06 pm

but why in other versions it works?? and in other forums too. dont understand where is problem..

jaunadzive16
Forumember

Posts : 100
Reputation : 0
Language : bulgaria

Back to top Go down

Re: my forum widgets error

Post by Guest on October 16th 2010, 6:07 pm

The code is too long (: and i can't find the problem (:

Guest
Guest


Back to top Go down

Re: my forum widgets error

Post by jaunadzive16 on October 16th 2010, 6:11 pm

its because this is table. and there is no problem i think... just forumotion is shi*

jaunadzive16
Forumember

Posts : 100
Reputation : 0
Language : bulgaria

Back to top Go down

Re: my forum widgets error

Post by Guest on October 16th 2010, 6:12 pm

If you think that forumotion is "as you said" why you use it then??

Guest
Guest


Back to top Go down

Re: my forum widgets error

Post by jaunadzive16 on October 16th 2010, 6:17 pm

because any cant help me... i need invision version but widgets dont wokrs :@@@@@@@@

jaunadzive16
Forumember

Posts : 100
Reputation : 0
Language : bulgaria

Back to top Go down

Re: my forum widgets error

Post by Guest on October 16th 2010, 6:20 pm

Its not forumotion forums problem but your code is the problem (:

try fix your code (:

Guest
Guest


Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum