The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Picture of mini icon: Last post link - New, doesn't appear

View previous topic View next topic Go down

Solved Picture of mini icon: Last post link - New, doesn't appear

Post by Tropica on October 21st 2010, 6:21 am

Plz help,
At our forum, Picture of mini icon: Last post link - New ( ), doesn't appear.
We have checked and re-set at ACP > display> pics management > mini icons > Last post link - New. And it is already been set correctly and appeared at that page but doesn't appear at our forum pages.

The problem is, when we deactivate our basic css, it will be just fine (that mini icon will appear again). But, when we set to active our custom css, that mini icon (last post link - new) will disappear. At the first, we thought there was something wrong with our custom css, but when we try to set our custom css just exactly same with the basic css (copy-paste without any change) , that mini icon still doesn't not appear.

I mean, when we set: ACP > display > colors > Deactivate the basic CSS : Yes (whatever the basic CSS changed or not, and whatever the set of 'optimize css') then the mini icon: 'Last post link - New' will disappear / hide.

Plz helppp,
thanks.

Tropica
Forumember

Posts : 99
Reputation : 0
Language : Indonesian
Location : GIF

http://gayindoforum.com

Back to top Go down

Solved Re: Picture of mini icon: Last post link - New, doesn't appear

Post by Tropica on October 22nd 2010, 8:34 am

Problem solved,

I changed not to use picture from illiweb link for that mini icon, and use another link from some pic host, and now it is fine.

Although I still do not understand, is it a glitch or what is the connection between customing css with this, but however, the problem is solved.

Thank you.

Tropica
Forumember

Posts : 99
Reputation : 0
Language : Indonesian
Location : GIF

http://gayindoforum.com

Back to top Go down

Solved Re: Picture of mini icon: Last post link - New, doesn't appear

Post by Sanket on October 22nd 2010, 8:36 am

Could be because servimg.com had issues.

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum