Html in post is always set to "do not show html"

Go down

Solved Html in post is always set to "do not show html"

Post by missy123 on January 9th 2011, 4:55 am

Every time I make a post, the default option is to disable or not show html, when I unchek it and "send" the post, the html is disabled. How do I make the default option to show html or just listen when i uncheck "do not show html"!! By the way, I have it set to allow html but not bbcode just incase that was the problem...even though it didn't change anything.

missy123
New Member

Posts : 2
Reputation : 0
Language : English

Back to top Go down

Solved Re: Html in post is always set to "do not show html"

Post by panterua on January 9th 2011, 5:14 am

Hi, go to your account options (edit your profile), in the 'Preferences' tab find the option 'Always allow HTML" check it in 'Yes' of course. grettings
avatar
panterua
Forumember

Male Posts : 90
Reputation : 110
Language : Spanish, English
Location : Uruguay

http://mudreadlocks.superforo.net/u8

Back to top Go down

Solved Re: Html in post is always set to "do not show html"

Post by missy123 on January 9th 2011, 6:18 am

Thank you, it worked Smile

missy123
New Member

Posts : 2
Reputation : 0
Language : English

Back to top Go down

Solved Re: Html in post is always set to "do not show html"

Post by MadBlue on January 9th 2011, 7:46 pm

Should be marked in solved, Should'nt it?
avatar
MadBlue
Forumember

Male Posts : 37
Reputation : 0
Language : Danish (10), English (5), HTML (6)

Back to top Go down

Solved Re: Html in post is always set to "do not show html"

Post by Guest on January 9th 2011, 10:32 pm

Solved + Locked

Guest
Guest


Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum