The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Problem on Category Bar Image?

View previous topic View next topic Go down

Problem on Category Bar Image?

Post by Banjo on February 16th 2011, 4:30 am

Hello everyone, my forum is experiencing a problem with the image on the Category Bars. Is this a bug or something? me and my co-administrator never changed the image on the Display settings. On my Admin Panel>>Display>>Pictures Management...the images saved on my Category Bars/Separators or whatever its called are showing the correct images. however on the forum it looks like the picture below.



Please need help in solving this.

Banjo
Forumember

Male Posts : 26
Reputation : 0
Language : English, Tagalog, a little Spanish
Location : Manila Philippines

Back to top Go down

Re: Problem on Category Bar Image?

Post by Sanket on February 16th 2011, 4:44 am

That image has been removed/deleted by tinypic.com
You need to either add the image again.

Or else just install a new skin from hitskin.com[This is the best way]

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Re: Problem on Category Bar Image?

Post by Warlocked on February 16th 2011, 9:28 am

I am having the same problem, but even replacing all the categories with the same image doesnt fix the problem.

Warlocked
New Member

Posts : 3
Reputation : 0
Language : English

Back to top Go down

Re: Problem on Category Bar Image?

Post by Banjo on February 16th 2011, 10:40 pm

still having the same problem. need more help with this please.

Banjo
Forumember

Male Posts : 26
Reputation : 0
Language : English, Tagalog, a little Spanish
Location : Manila Philippines

Back to top Go down

Re: Problem on Category Bar Image?

Post by MrMario on February 16th 2011, 10:56 pm

@Banjo wrote:still having the same problem. need more help with this please.

There is nothing we can do on our side. The images aren't hosted with us. You will need to do what Sanket said.

MrMario
Helper
Helper

Male Posts : 22186
Reputation : 1830
Language : test

http://test.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum