The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Cant get html to show. Enabled both places

View previous topic View next topic Go down

Solved Cant get html to show. Enabled both places

Post by Skullforker on Mon Feb 21, 2011 10:41 pm

I also can't find the check box on the post itself to allow it in THAT post.

do I need any special chars before or after this... also can't PM yet because of post amount so help here would be great.


<center><a href="http://www.fulltiltpoker.com?key=MDAwMTc1QUQwMDAzOTI4QzIwNDI0MDI0MDAwMDAwMDE-" target="_blank"><img src="http://www.fulltiltpoker.com/images/com/en/content/affiliates/banners-sizes/black-card/468x60.gif" alt="Play Online Poker" width="468" height="60" border="0" ></a><br><a href="http://www.fulltiltpoker.com?key=MDAwMTc1QUQwMDAzOTI4QzIwNDI0MDI0MDAwMDAwMDE-" title="Play Online Poker" target="_blank"><b>Play Online Poker</b></a></center>

Thanks Guys

Skullforker
New Member

Posts : 12
Reputation : 0
Language : English

Back to top Go down

Solved Re: Cant get html to show. Enabled both places

Post by Sanket on Tue Feb 22, 2011 4:35 am

Where did you add this code?
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Cant get html to show. Enabled both places

Post by Skullforker on Wed Feb 23, 2011 6:04 pm

I'm new to this so I prob put it into the wrong spot. I put it into the message box for a "New Topic" with in the forum.

........under the options section when I'm posting, it says html is off ..... its enabled in the forum preferences as well as the preferences on the admin panel. I don't see a check box to turn it on. grrrr frustrating!

Skullforker
New Member

Posts : 12
Reputation : 0
Language : English

Back to top Go down

Solved Re: Cant get html to show. Enabled both places

Post by Sanket on Wed Feb 23, 2011 7:00 pm

Hit the a/A button & then add the code.
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Thank you

Post by Skullforker on Wed Feb 23, 2011 7:08 pm

I got it. Thank you so much for your help!!!!!!!!!!!!!!!

Skullforker
New Member

Posts : 12
Reputation : 0
Language : English

Back to top Go down

Solved Re: Cant get html to show. Enabled both places

Post by Jophy on Thu Feb 24, 2011 11:38 am

Since this thread appears to be solved, I will lock this thread and mark it as solved now.

Important: You can also help the moderators to know if your topic/problem is solved by EDITING your first post and marking the topic as solved. Thank you.
avatar
Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum