The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Smilies All Gone For No Reasons and Cant Find Restore In The Utility Panel

View previous topic View next topic Go down

Smilies All Gone For No Reasons and Cant Find Restore In The Utility Panel

Post by bursa on February 25th 2011, 1:20 am

1. All my smilies and certain members avatar gone for no reasons today, can someone help

2. I cant find any restore when i access utility and all it show is It is necessary to change your forum address to make a backup as a forum with this address already exists., i try to change it to different forum address and it wont work also.

I try to upload screenshot here but i cant. it shows Unable to create directories : /home/servimg/u/f70/14/50/96/88/ someone pls help urgently

from bursa

bursa
New Member

Posts : 10
Reputation : 0
Language : English

Back to top Go down

Re: Smilies All Gone For No Reasons and Cant Find Restore In The Utility Panel

Post by musket on February 25th 2011, 1:27 am

Yes this problem has come along today, give them time and all will be sorted Smile

musket
Helper
Helper

Male Posts : 1130
Reputation : 131
Language : English
Location : Northern Ireland

http://hemmingsdaman2.forumotion.co.uk/

Back to top Go down

Re: Smilies All Gone For No Reasons and Cant Find Restore In The Utility Panel

Post by bursa on February 25th 2011, 1:35 am

@musket wrote:Yes this problem has come along today, give them time and all will be sorted Smile

good and thanks. what about forum back up and restore, i can find any restore date in the utility panel and all the while i thought is automatically daily backup right?

bursa
New Member

Posts : 10
Reputation : 0
Language : English

Back to top Go down

Re: Smilies All Gone For No Reasons and Cant Find Restore In The Utility Panel

Post by bursa on February 25th 2011, 1:47 am

my original use to create a forum is bursacommunity@live.com but somehow rather the utility panel prompt me to change it to other email address and i did but eventually i wanna change back to the old email i created the forum but it turn out this funny message, can someone help? This e-mail address is already in use for another forum. You cannot use the same e-mail address for several forums.

bursa
New Member

Posts : 10
Reputation : 0
Language : English

Back to top Go down

Re: Smilies All Gone For No Reasons and Cant Find Restore In The Utility Panel

Post by musket on February 25th 2011, 1:54 am

I can't find the option to restore from an earlier date in the ACP either, it must have been removed during the recent updates affraid

musket
Helper
Helper

Male Posts : 1130
Reputation : 131
Language : English
Location : Northern Ireland

http://hemmingsdaman2.forumotion.co.uk/

Back to top Go down

Re: Smilies All Gone For No Reasons and Cant Find Restore In The Utility Panel

Post by CruizingComet on February 25th 2011, 10:20 am

We have this problem also, around 50% of our Smilies have simply vanished? I have created a seperate thread as I didn't see this before posting.

I've noticed even the smilies here on this forum are missing too!

Like here: Rolling Eyes

CruizingComet
Forumember

Posts : 157
Reputation : 1
Language : English

Back to top Go down

Re: Smilies All Gone For No Reasons and Cant Find Restore In The Utility Panel

Post by george20 on February 25th 2011, 10:26 am

Give them time , they will sort it :-)

george20
Forumember

Male Posts : 224
Reputation : 3
Language : English
Location : Leicestershire

http://hutchs.forumotion.com/

Back to top Go down

Re: Smilies All Gone For No Reasons and Cant Find Restore In The Utility Panel

Post by psaras on February 25th 2011, 10:28 am

We have this problem also, around 50% of our Smilies,avatar have simply vanished?
help--- http://www.gofishingbg.com/


psaras
Forumember

Male Posts : 48
Reputation : 0
Language : bulgarian-Greek

http://gofishing.forumsclub.com/portal.htm

Back to top Go down

Re: Smilies All Gone For No Reasons and Cant Find Restore In The Utility Panel

Post by Sanket on February 25th 2011, 10:32 am


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum