The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

How do i fix this?

View previous topic View next topic Go down

Solved How do i fix this?

Post by snowangel on March 29th 2011, 3:25 am

How do i adjust my forum to where the members can post direct links of pics and videos in to their messages without having to use the image and video buttons?


How do i adjust my smilies to where the moving ones will work?
the ones like this will work Very Happy but the ones like this won't :wouhou:

someone please help i'm new to this.

snowangel
New Member

Female Posts : 5
Reputation : 0
Language : english
Location : Rupert WV.

http://fun-n-simple.forumotion.com

Back to top Go down

Solved Re: How do i fix this?

Post by Sanket on March 29th 2011, 6:36 am

Hit the a/A button while replying, then they can directly copy paste the URL's. For videos, its not possible.

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: How do i fix this?

Post by snowangel on March 29th 2011, 12:08 pm

Thank you,that was a big help. Hello

snowangel
New Member

Female Posts : 5
Reputation : 0
Language : english
Location : Rupert WV.

http://fun-n-simple.forumotion.com

Back to top Go down

Solved Re: How do i fix this?

Post by Sanket on March 29th 2011, 2:34 pm

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum