The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.

Create a free forum like this one.

Posting image problem...

View previous topic View next topic Go down

Posting image problem...

Post by anaarkali2011 on April 11th 2011, 2:29 pm

I have a problem reg the pictures in posting.

in ACP once i dont mention anything in Re-size image then in posting images looks very nice and big but its cutted from a side and does not show completely on screen.

On the other side, if i mention 300/100 in ACP re-size the image then on image there shows click to enlarge view.

Also if i m giving any other digits in ACp re-size then this does not save which i m required. for example if i m required 200/50 then i click on save but this does not save. after saving there shows 300/100.. this is problem for me..

Clearly, i want to show full view of any pictures in posting without any cutting and also without any clicking to enlarge view.

How can i solve it???



Female Posts : 127
Reputation : 0
Language : English

Back to top Go down

Re: Posting image problem...

Post by Darren1 on April 11th 2011, 2:33 pm


300*100 is the minimal specs of any picture - if it's any smaller, it won't get resized.


Male Posts : 11853
Reputation : 563
Language : English

Back to top Go down

View previous topic View next topic Back to top

Permissions in this forum:
You cannot reply to topics in this forum